4 votes

Currently all security modules are for IPV6 traffic only. IPv6 traffic is just bypassed. In view of increasing ipv6 traffic in a dual stack environment, this is a major security concern. Therefore IPV6 support for all modules should be considered asap.

Suggested by: Munish Kumar Gupta Upvoted: 27 Sep, '19 Comments: 0

Under consideration

Add a comment

0 / 500

* Your name will be publicly visible

* Your email will be visible only to moderators